<!DOCTYPE html> <html lang="en-US"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:title" content="Virginia Governor: SES to Expand in Prince William County" /><meta property="og:description" content="Governor Northam Announces International Telecommunications Company to Expand, Create Up to 200 New Jobs in Prince William County SES to invest $17 million to" /><meta property="og:image" content="https://stl.news/wp-content/uploads/2021/04/Virginia-2.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Virginia Governor: SES to Expand in Prince William County" /><meta name="twitter:description" content="Governor Northam Announces International Telecommunications Company to Expand, Create Up to 200 New Jobs in Prince William County SES to invest $17 million to" /><meta name="twitter:image" content="https://stl.news/wp-content/uploads/2021/04/Virginia-2.jpg" /><meta name="author" content="Publisher3" /><title>Virginia Governor: SES to Expand in Prince William County | STL.News</title><meta name="description" content="April 8, 2021 | Governor Northam Announces International Telecommunications Company to Expand, Create Up to 200 New Jobs in Prince William County SES to invest $17" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://stl.news/virginia-governor-ses-to-expand-in-prince-william-county/442567/" /><meta property="og:site_name" content="STL.News" /><meta property="article:publisher" content="https://www.facebook.com/STLMONews/" /><meta property="article:published_time" content="2021-04-08T20:35:47+00:00" /><meta property="og:image" content="https://stl.news/wp-content/uploads/2021/04/Virginia-2.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="601" /><meta name="twitter:creator" content="@stlnewsonline" /><meta name="twitter:site" content="@stlnewsonline" /><meta name="generator" content="WordPress 5.7" /><meta name="msapplication-TileImage" content="https://stl.news/wp-content/uploads/2020/11/cropped-fvstl-1-270x270.png" /><meta name="generator" content="NitroPack" /><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var o=e.data.requestId;remainingCount[o]=0;e.data.resources.forEach(function(e){preload(e,function(o){return function(){console.log(o+" DONE: "+e);if(--remainingCount[o]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:o})}}}(o));remainingCount[o]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(e,o){if(typeof URL!=="undefined"&&baseURI){try{var a=new URL(e,baseURI);e=a.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+e);try{var n=new Request(e,{mode:"no-cors",redirect:"follow"});await fetch(n);o()}catch(a){console.log(a);var r=new XMLHttpRequest;r.responseType="blob";r.onload=o;r.onerror=o;r.open("GET",e,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://cdn-bmeln.nitrocdn.com" /><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>   <link rel="profile" href="http://gmpg.org/xfn/11" />              <link rel="canonical" href="https://stl.news/virginia-governor-ses-to-expand-in-prince-william-county/442567/" />             <link rel='dns-prefetch' href='//cdn.thememattic.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="STL.News &raquo; Feed" href="https://stl.news/feed/" /> <template data-nitro-marker-id="0c89b6dbdaecdeb0ad4b25f9c1ad6a14-1"></template>            <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <link rel="https://api.w.org/" href="https://stl.news/wp-json/" /><link rel="alternate" type="application/json" href="https://stl.news/wp-json/wp/v2/posts/442567" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stl.news/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stl.news/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://stl.news/?p=442567' /> <link rel="alternate" type="application/json+oembed" href="https://stl.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstl.news%2Fvirginia-governor-ses-to-expand-in-prince-william-county%2F442567%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://stl.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstl.news%2Fvirginia-governor-ses-to-expand-in-prince-william-county%2F442567%2F&#038;format=xml" />  <template data-nitro-marker-id="022380cbdc6193617925049646644f73-1"></template> <template data-nitro-marker-id="ad63d2fedcd4843235cc9a9fc73ed73d-1"></template><template data-nitro-marker-id="3c7c2819299fccb7fcc3a39aa0d10a63-1"></template>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script>  <link rel="icon" sizes="32x32" href="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2020/11/cropped-fvstl-1-32x32.png" /> <link rel="icon" sizes="192x192" href="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2020/11/cropped-fvstl-1-192x192.png" /> <link rel="apple-touch-icon" href="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2020/11/cropped-fvstl-1-180x180.png" />   <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var t=false;var r=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};function a(e){e.src=e.getAttribute("nitro-og-src")}function n(e){var t=new MutationObserver(function(t,r){t.forEach(t=>{var a=e.getAttribute("nitro-og-src");var n=e.src.replace(t.oldValue,"");if(e.src.indexOf("data:")===0&&["?","&"].indexOf(n.substr(0,1))>-1){if(a.indexOf("?")>-1){e.setAttribute("nitro-og-src",a+"&"+n.substr(1))}else{e.setAttribute("nitro-og-src",a+"?"+n.substr(1))}r.disconnect();e.src=t.oldValue;r.observe(e,i)}})});t.observe(e,i)}function o(){window.removeEventListener("scroll",o);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",o);window.addEventListener("NitroStylesLoaded",function(){t=true});window.addEventListener("load",function(){r=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){a(t[r])}}}});document.addEventListener("lazybeforeunveil",function(e){var r=false;var i=e.target.getAttribute("nitro-lazy-bg");if(i){let t=e.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===e.target.style.backgroundImage){t="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}e.target.style.backgroundImage=t;r=true}var a=e.target.className.indexOf("elementor-invisible")!=-1;if(a){r=true;if(t){e.target.className=e.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(e.target))}}if(!r){var n=e.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){e.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(n)})})();</script><script id="nitro-lazyloader">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</script><script id="0c89b6dbdaecdeb0ad4b25f9c1ad6a14-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stl.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="ad63d2fedcd4843235cc9a9fc73ed73d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36412036-44');
</script><script id="3c7c2819299fccb7fcc3a39aa0d10a63-1" type="nitropack/inlinescript" class="nitropack-inline-script">document.addEventListener("DOMContentLoaded",function(){var e,t,o=document.getElementsByClassName("video-seo-youtube-player");for(t=0;t<o.length;t++){e=document.createElement("div");e.className="video-seo-youtube-embed-loader";e.setAttribute("data-id",o[t].dataset.id);e.setAttribute("tabindex","0");e.setAttribute("role","button");e.setAttribute("aria-label","Load YouTube video");e.innerHTML=videoSEOGenerateYouTubeThumbnail(o[t].dataset.id);e.addEventListener("click",videoSEOGenerateYouTubeIframe);e.addEventListener("keydown",videoSEOYouTubeThumbnailHandleKeydown);e.addEventListener("keyup",videoSEOYouTubeThumbnailHandleKeyup);o[t].appendChild(e)}});function videoSEOGenerateYouTubeThumbnail(e){var t='<picture class="video-seo-youtube-picture">\n'+'<source class="video-seo-source-to-maybe-replace" media="(min-width: 801px)" srcset="https://i.ytimg.com/vi/'+e+'/maxresdefault.jpg" >\n'+'<source class="video-seo-source-hq" media="(max-width: 800px)" srcset="https://i.ytimg.com/vi/'+e+'/hqdefault.jpg">\n'+'<img onload="videoSEOMaybeReplaceMaxResSourceWithHqSource( event );" src="https://i.ytimg.com/vi/'+e+'/hqdefault.jpg" width="480" height="360" loading="eager" alt="">\n'+"</picture>\n",o='<div class="video-seo-youtube-player-play"></div>';return t.replace("ID",e)+o}function videoSEOMaybeReplaceMaxResSourceWithHqSource(e){var t,o,a=e.target,i=a.parentNode;if(a.naturalWidth<150){t=i.querySelector(".video-seo-source-to-maybe-replace");o=i.querySelector(".video-seo-source-hq");t.srcset=o.srcset;i.className="video-seo-youtube-picture video-seo-youtube-picture-replaced-srcset"}}function videoSEOYouTubeThumbnailHandleKeydown(e){if(e.keyCode!==13&&e.keyCode!==32){return}if(e.keyCode===13){videoSEOGenerateYouTubeIframe(e)}if(e.keyCode===32){e.preventDefault()}}function videoSEOYouTubeThumbnailHandleKeyup(e){if(e.keyCode!==32){return}videoSEOGenerateYouTubeIframe(e)}function videoSEOGenerateYouTubeIframe(e){var t=e.type==="click"?this:e.target,o=document.createElement("iframe");o.setAttribute("src","https://www.youtube.com/embed/"+t.dataset.id+"?autoplay=1&enablejsapi=1&origin=https%3A%2F%2Fstl.news");o.setAttribute("frameborder","0");o.setAttribute("allowfullscreen","1");o.setAttribute("allow","accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture");t.parentNode.replaceChild(o,t)}</script><script id="mediaelement-core-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script><script id="mediaelement-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script id="script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var minimalGridVal = {"enable_slider_nav":"","enable_slider_loop":"","masonry_animation":"default","relayout_masonry":"1","nonce":"1ddaef26df","ajaxurl":"https:\/\/stl.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script>(function(e){"use strict";if(!e.loadCSS){e.loadCSS=function(){}}var t=loadCSS.relpreload={};t.support=function(){var t;try{t=e.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();t.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};t.poly=function(){if(t.support()){return}var a=e.document.getElementsByTagName("link");for(var n=0;n<a.length;n++){var o=a[n];if(o.rel==="preload"&&o.getAttribute("as")==="style"&&!o.getAttribute("data-loadcss")){o.setAttribute("data-loadcss",true);t.bindMediaToggle(o)}}};if(!t.support()){t.poly();var a=e.setInterval(t.poly,500);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(a)})}else if(e.attachEvent){e.attachEvent("onload",function(){t.poly();e.clearInterval(a)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{e.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style type="text/nocss" id="nitro-critical-fonts">@font-face{font-family:"Ionicons";src:url("https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/themes/minimal-grid/assets/lib/ionicons/fonts/d41d8cd98f00b204e9800998ecf8427e.ionicons.eot");src:url("https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/themes/minimal-grid/assets/lib/ionicons/fonts/d41d8cd98f00b204e9800998ecf8427e.ionicons.eot#iefix") format("embedded-opentype"),url("https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/themes/minimal-grid/assets/lib/ionicons/fonts/d41d8cd98f00b204e9800998ecf8427e.ionicons.ttf") format("truetype"),url("https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/themes/minimal-grid/assets/lib/ionicons/fonts/d41d8cd98f00b204e9800998ecf8427e.ionicons.woff") format("woff"),url("https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/themes/minimal-grid/assets/lib/ionicons/fonts/d41d8cd98f00b204e9800998ecf8427e.ionicons.svg#Ionicons") format("svg");font-weight:normal;font-style:normal;font-display:swap;}</style><script>NPRL.fontPreload(["https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/themes/minimal-grid/assets/lib/ionicons/fonts/d41d8cd98f00b204e9800998ecf8427e.ionicons.woff"]);
</script></head> <body class="post-template-default single single-post postid-442567 single-format-standard extended-menu thememattic-full-layout "> <aside id="thememattic-aside" class="aside-panel"> <div class="menu-mobile"> <div class="trigger-nav"> <div class="trigger-icon nav-toogle menu-mobile-toogle"> <a class="trigger-icon" href="javascript:void(0)"> <span class="icon-bar top"></span> <span class="icon-bar middle"></span> <span class="icon-bar bottom"></span> </a> </div> </div> <div class="trigger-nav-right"> <ul class="nav-right-options"> <li> <span class="icon-search"> <i class="thememattic-icon ion-ios-search"></i> </span> </li> <li> <a class="site-logo site-logo-mobile" href="https://stl.news"> <i class="thememattic-icon ion-ios-home-outline"></i> </a> </li> </ul> </div> </div> <div class="aside-menu"> <div class="nav-panel"> <div class="trigger-nav"> <div class="trigger-icon trigger-icon-wraper nav-toogle nav-panel-toogle"> <a class="trigger-icon" href="javascript:void(0)"> <span class="icon-bar top"></span> <span class="icon-bar middle"></span> <span class="icon-bar bottom"></span> </a> </div> </div> <div class="asidepanel-icon"> <div class="asidepanel-icon__item"> <div class="contact-icons"> <a class="" href="https://stl.news"> <i class="thememattic-icon ion-ios-home-outline"></i> </a> </div> </div> <div class="asidepanel-icon__item"> <div class="contact-icons"> <span class="icon-search"> <i class="thememattic-icon ion-ios-search"></i> </span> </div> </div> <div class="asidepanel-icon__item"> <div class="contact-icons"> <a href="mailto:Marty@STLMedia.Agency" target="_blank"> <span class="thememattic-icon ion-ios-email-outline"></span> </a> </div> </div> </div> </div> <div class="menu-panel"> <div class="menu-panel-wrapper"> <div class="site-branding"> <p class="site-title"><a href="https://stl.news/" rel="home">STL.News</a></p> <p class="site-description secondary-font"> Headline News &#8211; States Top Leading News </p> </div> <div class="thememattic-navigation"> <nav id="site-navigation" class="main-navigation"> <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <span class="screen-reader-text"> Primary Menu </span> <i class="ham"></i> </span> <div class="menu-wrapper"><ul id="primary-menu" class="menu"><li id="menu-item-419165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-419165"><a href="https://stl.news/headline-news/">Headlines</a> <ul class="sub-menu"> <li id="menu-item-439037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439037"><a href="https://stl.news/social-media-room/">Social Media Room</a></li> </ul> </li> <li id="menu-item-432222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432222"><a href="https://stl.news/category/general/">General</a></li> <li id="menu-item-432223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432223"><a href="https://stl.news/category/politics/">Politics</a></li> <li id="menu-item-432224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432224"><a href="https://stl.news/category/business/">Business</a></li> <li id="menu-item-432228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432228"><a href="https://stl.news/category/finance/">Finance</a></li> <li id="menu-item-432226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432226"><a href="https://stl.news/category/health/">Health</a></li> <li id="menu-item-419167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-419167"><a href="https://stl.news/breaking-news-videos/">Videos</a> <ul class="sub-menu"> <li id="menu-item-419495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419495"><a href="https://stl.news/breaking-news-videos-2">Videos &#8211; State-by-State</a></li> </ul> </li> <li id="menu-item-419168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-419168"><a href="#">Services</a> <ul class="sub-menu"> <li id="menu-item-432596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432596"><a href="https://stl.news/publish-guest-post/">Publish Guest Post</a></li> <li id="menu-item-434552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434552"><a href="https://stl.news/business-center/">Products- Services</a></li> <li id="menu-item-419304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419304"><a href="https://stl.news/stl-news-business-directory-listings">Business Directory</a></li> </ul> </li> <li id="menu-item-419170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419170"><a href="https://stl.news/about-stlnews/">About</a></li> <li id="menu-item-419169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-419169"><a href="https://stl.news/contact/">Contact</a> <ul class="sub-menu"> <li id="menu-item-419263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419263"><a href="https://stl.news/site-navigation/">Sitemap</a></li> </ul> </li> </ul></div> </nav> </div> </div> </div> </div> </aside> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <div class="popup-search"> <div class="table-align"> <div class="table-align-cell"> <form role="search" method="get" class="search-form" action="https://stl.news/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /> </form> </div> </div> <div class="close-popup"></div> </div> <div id="content" class="site-content"> <header class="inner-banner"> <div class="primary-font thememattic-breadcrumb"> <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://stl.news/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://stl.news/virginia-governor-ses-to-expand-in-prince-william-county/442567/" itemprop="item"><span itemprop="name">Virginia Governor: SES to Expand in Prince William County</span></a><meta itemprop="position" content="2" /></li></ul></div> </div> <h1 class="entry-title">Virginia Governor: SES to Expand in Prince William County</h1> <div class="entry-header"> <div class="entry-meta"> <span class="posted-on">Published on <a href="https://stl.news/virginia-governor-ses-to-expand-in-prince-william-county/442567/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-08T15:35:47-05:00">April 8, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://stl.news/author/publisher3/">Publisher3</a></span></span> </div> </div> </header> <div class="content-inner-wrapper"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-442567" class="post-442567 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-governor tag-ralph-northam tag-ses tag-virginia"> <div class="single-post"> <div class="thememattic-featured-image post-thumb"> <picture class="attachment-full size-full wp-post-image" loading="lazy"> <source type="image/webp" sizes="(max-width: 900px) 100vw, 900px" nitro-lazy-srcset="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2.jpg.webp 900w, https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2-300x200.jpg.webp 300w, https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2-768x513.jpg.webp 768w, https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2-480x321.jpg.webp 480w" nitro-lazy-empty id="NTI0OjM3OQ==-1" src="data:image/svg+xml;nitro-empty-id=NTI0OjM3OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTAwIDYwMSIgd2lkdGg9IjkwMCIgaGVpZ2h0PSI2MDEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> <img width="900" height="601" alt="Virginia Governor: SES to Expand in Prince William County" sizes="(max-width: 900px) 100vw, 900px" nitro-lazy-srcset="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2.jpg 900w, https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2-300x200.jpg 300w, https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2-768x513.jpg 768w, https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2-480x321.jpg 480w" nitro-lazy-src="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-2.jpg" class="nitro-lazy" nitro-lazy-empty id="NTI1OjUwNw==-1" src="data:image/svg+xml;nitro-empty-id=NTI1OjUwNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTAwIDYwMSIgd2lkdGg9IjkwMCIgaGVpZ2h0PSI2MDEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </picture> </div> <div class="entry-content" data-initials=""><h2>Governor Northam Announces International Telecommunications Company to Expand, Create Up to 200 New Jobs in Prince William County</h2> <h3>SES to invest $17 million to consolidate satellite and network operations, establish U.S. technology and operations hub</h3> <p>RICHMOND,&nbsp;<a href="https://stl.news/virginia/">VA</a>&nbsp;(<a href="https://stl.news/about-stlnews/">STL.News</a>)&nbsp;<a href="https://en.wikipedia.org/wiki/Ralph_Northam" target="_blank" rel="noopener">Governor Ralph Northam</a> announced that SES, a Luxembourg-based telecommunications company, will invest $17 million to merge its satellite and network operations at a new facility in Prince William County.&nbsp; The company will consolidate operations, technology, engineering, and support functions at 8050 Piney Branch Lane, establishing a hub for the company’s technology and operations activities across the United States.&nbsp; Virginia successfully competed with Maryland and Washington, D.C. for the project, which will create up to 200 net new jobs by 2026.</p> <p>“The growing presence of SES in Prince William County is an indication that the region and the Commonwealth have the infrastructure, workforce, and strategic access to help technology businesses thrive,” said Governor Northam.&nbsp; “Northern Virginia is renowned for its world-class technology talent pipeline, which will pay significant dividends for SES as the company continues to grow and execute its business plan.”</p> <p>SES is a leader in global content connectivity solutions, supplying video and data connectivity services to broadcasters, content and internet service providers, mobile and fixed network operators, and governments around the world. SES operates the only multi-orbit constellation of satellites with the unique combination of global coverage and high performance, including the commercially proven, low-latency Medium Earth Orbit O3b constellation.&nbsp; By leveraging a vast and intelligent, cloud-enabled network, SES delivers high-quality connectivity solutions on land, at sea, or in the air.&nbsp; SES’s video network carries over 8,200 channels and has an unparalleled reach of over 360 million households, delivering managed media services for linear and non-linear content.</p> <p>“SES’s new technology and operations hub is a tremendous win for Prince William County that will influence worldwide connectivity and strengthen the Commonwealth’s position as a tech leader,” said Secretary of Commerce and Trade Brian Ball.&nbsp; “Corporate partners like SES are helping to accelerate Virginia’s economic recovery, and we thank the company for creating up to 200 high-quality jobs.”</p> <p>“In consolidating our local SES satellite and network operations and selecting a U.S. hub to house them all, we needed to consider our employees’ commutes, locale of our existing satellite infrastructure investments, and access to a broader engineering talent pool,” said Steve Collar, CEO of SES.&nbsp; “We are pleased that we have landed on the ideal location of Prince William County, as this new hub provides SES with the space to continue providing seamless services and aligns with our goal to deliver future-proof and innovative solutions for customers while adapting how we will work in a post-pandemic world.&nbsp; With more people demanding more connectivity and data services, we will also be looking at engaging top talent across Virginia to grow our technology and global services teams in the coming months and would welcome candidates’ applications from the area.”</p> <p>Tom Birnbach, President and Vice Chair of the Board of Directors, and Samuel Heiber, Principal at Cresa, the commercial real estate firm representing SES, through a strategic assessment determined Prince William County met all of SES’s goals and objectives for the future growth of its U.S. technology and operations hub.</p> <p>The Virginia Economic Development Partnership worked with Prince William County to secure the project for Virginia.&nbsp; Governor Northam approved a $500,000 grant from the Commonwealth’s Opportunity Fund to assist Prince William County with the project.&nbsp; SES is eligible to receive benefits from the Major Business Facility Job Tax Credit for new, full-time jobs created.&nbsp; Funding and services to support SES employee recruitment and training activities will be provided through the Virginia Jobs Investment Program.</p> <p>“We are thrilled to see an international company like SES establish their U.S. technology and operations hub in Prince William County,” said Ann B. Wheeler, Chair of the Prince William Board of County Supervisors.&nbsp; “This expansion will create up to 200 new high-tech jobs over five years for our educated workforce and further support the implementation of technologies and infrastructure that will allow for uninterrupted connectivity in our community and beyond.”</p> <p>“Virginia continues to attract new and innovative businesses, and I am proud to welcome SES to the 13th Senate District,” said Senator John Bell.&nbsp; “Prince William County will gain up to 200 new telecommunication jobs through this investment and will continue to draw upon the specialized talents and skillsets of our workforce.&nbsp; Bringing new jobs to Prince William County will continue to bolster our economy and strengthen our communities.”</p> </div> <footer class="entry-footer"> <div class="entry-meta"> <span class="cat-links"> <span class="thememattic-icon ion-ios-folder-outline"></span><a href="https://stl.news/category/politics/" rel="category tag">Politics</a></span><span class="tags-links"><span class="thememattic-icon ion-ios-pricetags-outline"></span><a href="https://stl.news/tag/governor/" rel="tag">Governor</a>, <a href="https://stl.news/tag/ralph-northam/" rel="tag">ralph northam</a>, <a href="https://stl.news/tag/ses/" rel="tag">SES</a>, <a href="https://stl.news/tag/virginia/" rel="tag">Virginia</a></span> </div> </footer> </div> </article> <nav class="navigation post-navigation" role="navigation" aria-label="Posts"> <h2 class="screen-reader-text">Post navigation</h2> <div class="nav-links"><div class="nav-previous nitro-lazy"><a href="https://stl.news/virginia-governor-46-6-million-funding-for-private-schools/442568/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Virginia Governor: $46.6 Million Funding for Private Schools</span></a></div></div> </nav> </main> </div> <aside id="secondary" class="widget-area"> <div class="theiaStickySidebar"> <div class="sidebar-bg"> <div id="text-2" class="widget widget_text"> <div class="textwidget"><p><strong>Email: </strong>Marty@STLMedia.Agency</p> <p><strong>Office Phone &#8211; </strong>+1(314) 808-1870</p> <p><strong>Marty Smith &#8211; </strong>+1 (417) 529-1133<br /> <strong>Kevin Amant</strong> &#8211; +1 (314) 803-872</p> <p><a href="http://feeds.feedburner.com/stlnews" target="_blank" rel="noopener"><strong>RSS Feed &#8211; FeedBurner</strong></a></p> </div> </div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-about-stl-news-container"><ul id="menu-about-stl-news" class="menu"><li id="menu-item-420528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420528"><a href="https://stl.news/business-center/">Business Center</a></li> <li id="menu-item-419161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419161"><a href="https://stl.news/submit-guest-post/">Benefits of Guest Post – Submit Guest Post</a></li> <li id="menu-item-419162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419162"><a href="https://stl.news/stl-news-media-kit/">Media Kit</a></li> <li id="menu-item-419163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419163"><a href="https://stl.news/press-release-center/">Press Release Center</a></li> <li id="menu-item-419164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419164"><a href="https://stl.news/legal-marketing/">Legal &#038; Marketing</a></li> <li id="menu-item-425842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425842"><a href="https://stl.news/press-release-writing-service/">Writing Service</a></li> </ul></div></div><div id="text-8" class="widget widget_text"><h2 class="widget-title">Social Media &#038; Syndication</h2> <div class="textwidget"><ol> <li><a href="https://www.facebook.com/STLMONews" target="_blank" rel="noopener">Facebook</a></li> <li><a href="https://twitter.com/stlnewsonline" target="_blank" rel="noopener">Twitter</a></li> <li><a href="https://www.pinterest.com/stlnews/_created/" target="_blank" rel="noopener">Pinterest</a></li> <li><a href="https://stlnews.business.site/" target="_blank" rel="noopener">Google Business Site</a></li> <li><a href="https://www.newsbreak.com/channels/stl-news-500201" target="_blank" rel="noopener">News Break App</a></li> <li><a href="https://news360.com/source/806960018" target="_blank" rel="noopener">News360</a></li> <li><a href="https://www.feedpublish.com/news/" target="_blank" rel="noopener">FeedPublish</a></li> <li><a href="https://www.blogarama.com/blogging-blogs/1279312-stl-news-blog/" target="_blank" rel="noopener">Blogarama</a></li> </ol> </div> </div><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Links</h2><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-419159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419159"><a href="https://stl.news/news-reporting-first-responders/">News Reporting for First Responders</a></li> <li id="menu-item-419160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419160"><a href="https://stl.news/press-release-writing-service/">Press Release Writing Service</a></li> <li id="menu-item-419249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419249"><a href="https://stlnews.business.site/">Google Business Site</a></li> <li id="menu-item-425840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425840"><a href="https://statesnewsupdates.blogspot.com/">Google Blogger</a></li> <li id="menu-item-430926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430926"><a href="https://www.newsbreak.com/publishers/@500201">News Break Site/App</a></li> <li id="menu-item-432046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432046"><a href="https://www.blogarama.com/blogs/1279312">Blogarama</a></li> </ul></div></div><div id="text-7" class="widget widget_text"><h2 class="widget-title">Link Building Strategies</h2> <div class="textwidget"><p><a href="https://www.feedpublish.com" target="_blank" rel="noopener">FeedPublish.com</a> is an affiliated site with a high MOZ Domain Authority (76) that offers options for <a href="https://www.feedpublish.com/subscription/" target="_blank" rel="noopener">link building strategies</a>:</p> <ol> <li>Guest Posts &#8211; $20 per post</li> <li>10 Guest Posts &#8211; $150</li> <li>Unlimited &#8211; $300 per month</li> <li>RSS Aggregation &#8211; $20 per month</li> <li>Business Directory &#8211; $60 per year</li> </ol> </div> </div><div id="nav_menu-1" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-about-stl-news-container"><ul id="menu-about-stl-news-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420528"><a href="https://stl.news/business-center/">Business Center</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419161"><a href="https://stl.news/submit-guest-post/">Benefits of Guest Post – Submit Guest Post</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419162"><a href="https://stl.news/stl-news-media-kit/">Media Kit</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419163"><a href="https://stl.news/press-release-center/">Press Release Center</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419164"><a href="https://stl.news/legal-marketing/">Legal &#038; Marketing</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425842"><a href="https://stl.news/press-release-writing-service/">Writing Service</a></li> </ul></div></div><div id="text-5" class="widget widget_text"><h2 class="widget-title">Contact</h2> <div class="textwidget"><p><a href="https://stlnews.us/" target="_blank" rel="noopener">STL.News, LLC</a></p> <p>17005 Machester Road<br /> Wildwood, Missouri 63040</p> <p>Email: Marty@STLMedia.Agency<br /> Phone: +1 417-529-1133</p> <p>Email: KAmant187@gmail.com<br /> Phone: +1 314-803-8727</p> </div> </div> </div> </div> </aside> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9zdGwubmV3cy92aXJnaW5pYS1nb3Zlcm5vci1zZXMtdG8tZXhwYW5kLWluLXByaW5jZS13aWxsaWFtLWNvdW50eS80NDI1Njcv'); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'ffe5cebb86e44d66fa83fc1773b97fcf4b342e0fa81f3d51e602d9080623acb2faa89885d9537e67a75a7ca5f94414863bf8fb0fc02d9305c639cf70f15d6aa1'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9zdGwubmV3cy92aXJnaW5pYS1nb3Zlcm5vci1zZXMtdG8tZXhwYW5kLWluLXByaW5jZS13aWxsaWFtLWNvdW50eS80NDI1Njcv&nitroBeaconCookies=W10=&nitroBeaconHash=ffe5cebb86e44d66fa83fc1773b97fcf4b342e0fa81f3d51e602d9080623acb2faa89885d9537e67a75a7ca5f94414863bf8fb0fc02d9305c639cf70f15d6aa1&proxyPurgeOnly=&layout=post');
        }
    }
</script></div> <footer id="colophon" class="site-footer"> <div class="site-copyright"> <span>Copyright &copy; All rights reserved.</span> </div> </footer> </div> </div><script nitro-exclude>(function(){var t=[];var e={};var r=null;var a={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var i=function(t){setTimeout(t,0)};var l=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let r=t.getAttribute("nitro-lazy-src");let a=t.getAttribute("id");if(a&&r){e[a]=r}});r=new MutationObserver(n);let t=document.querySelectorAll(a.observeSelectors.join(","));for(let e=0;e<t.length;++e){r.observe(t[e],{subtree:true,childList:true,attributes:true,attributeFilter:a.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(t){for(let e=0;e<t.length;++e){switch(t[e].type){case"attributes":let r=t[e].target.getAttribute(t[e].attributeName);if(!r)break;let l=a.attributeRegex.exec(r);if(l&&l[1]){t[e].target.setAttribute("nitro-lazy-"+t[e].attributeName,u(l[1]));if(t[e].target.className.indexOf("nitro-lazy")<0){t[e].target.className+=" nitro-lazy"}}break;case"childList":if(t[e].addedNodes.length>0){for(let r=0;r<t[e].addedNodes.length;++r){let a=t[e].addedNodes[r];i(function(t){return function(){s(t,true)}}(a))}}break}}};var s=function(e,r){if(!(e instanceof HTMLElement))return;if(t.indexOf(e)>-1)return;for(let t=0;t<a.attributes.length;++t){let r=e.getAttribute(a.attributes[t]);if(r){let i=a.attributeRegex.exec(r);if(i){e.setAttribute("nitro-lazy-"+a.attributes[t],u(i[1]));if(e.className.indexOf("nitro-lazy")<0){e.className+=" nitro-lazy"}}}}if(e.style.backgroundImage){let t=a.cssUrlFuncRegex.exec(e.style.backgroundImage);if(t){e.setAttribute("nitro-lazy-bg",u(t[1]));if(e.className.indexOf("nitro-lazy")<0){e.className+=" nitro-lazy"}}}t.push(e);if(r){e.querySelectorAll("*").forEach(function(t){i(function(){s(t)})})}};function u(t){return e[t]}if(a.enabled){l()}})();</script> <a id="scroll-up" class="secondary-background"><i class="ion-ios-arrow-up"></i></a> <template data-nitro-marker-id="minimal_grid-free-license-validation-js"></template> <template data-nitro-marker-id="minimal-grid-skip-link-focus-fix-js"></template> <template data-nitro-marker-id="jquery-bootstrap-js"></template> <template data-nitro-marker-id="jquery-slick-js"></template> <template data-nitro-marker-id="jquery-magnific-popup-js"></template> <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="masonry-js"></template> <template data-nitro-marker-id="theiaStickySidebar-js"></template> <template data-nitro-marker-id="mediaelement-core-js-before"></template> <template data-nitro-marker-id="mediaelement-core-js"></template> <template data-nitro-marker-id="mediaelement-migrate-js"></template> <template data-nitro-marker-id="mediaelement-js-extra"></template> <template data-nitro-marker-id="wp-mediaelement-js"></template> <template data-nitro-marker-id="script-js-extra"></template> <template data-nitro-marker-id="script-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/combinedCss/nitro-min-noimport-4440901acfa6773e8987d06b91c51985-stylesheet.css" /><style id='minimal-grid-style-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.post-navigation .nav-previous{background-image:url("https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/source/rev-bdbd0ed/wp-content/uploads/2021/04/Virginia-Flag-Best-2-1.jpg");}.post-navigation .nav-previous .post-title,.post-navigation .nav-previous a:hover .post-title,.post-navigation .nav-previous .meta-nav{color:#fff;}.post-navigation .nav-previous a:before{background-color:rgba(0,0,0,.4);}.post-navigation .nav-previous.nitro-lazy{background-image:none !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-bmeln.nitrocdn.com/uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM/assets/static/optimized/rev-bdbd0ed/combinedCss/nitro-min-noimport-6b0b86a5200782b4eab5b6db521d640d-stylesheet.css" /><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.entry-content a{color:#d00;}</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let e=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);function t(n){if(n===null)return;let i=null;let l=n.children.length;let d;let o=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let t=0;t<l;t++){d=n.children[t];if(o.indexOf(d.tagName)==-1){let t=d.getBoundingClientRect();if(t.width*t.height>0){if(t.y>e){d.classList.add("nitro-offscreen")}else{i=d}}}}t(i)}if(typeof NPRL!=="undefined"){t(document.body);let e=false;function n(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",n);setTimeout(n,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script>window.addEventListener("pageshow", function (event) {
	let nitroData = new FormData();
	nitroData.append("key", "uXIBEsufeBhfbXpKCQjpEiThrWQYYwkM");
	navigator.sendBeacon("https://to.getnitropack.com/", nitroData);
});
</script></body> </html> 